No me cargan la simulación!! AYUDA

Ver el tema anterior Ver el tema siguiente Ir abajo

No me cargan la simulación!! AYUDA

Mensaje por gabrielf89 el Vie 26 Jun 2015, 20:38

Buenas noches, recurro a ustedes para ver si alguien tuvo una experiencia similar o pueden orientarme


Con mi pareja salimos sorteados en febrero en el último sorteo, los dos por separado, ya que no estamos casados legalmente hicimos nuestra inscripción en compra de terreno + construcción.
El tema es que luego de la primera reunión informativa en el BH sucursal flores nos dijeron que luego enviáramos o lleváramos los recibos en sobre que nos hacían la simulación, sin turno y esa era enviada por email.
A la semana le acercamos los últimos 12 recibos de cada uno por separado pero aún estamos sin saber el monto que nos otorgan, y ya pasaron casi 5 meses. Lo que adjudican es que al cargar nuestros datos en su base de datos provista por anses no le salta nuestra información. O algo así, como que ya hicieron el reclamó al sector correspondiente pero por ahora no lograron solucionarlo. Y m dijeron q aunque valla a otra sucursal el sistema están todos conectados con anses. Que puedo hacer? En la página de procrear si figuramos como ganadores con número de grupo orden y todo y ya los imprimir incluso y se los mande pero eso no es el inconveniente. Sino que no le figuramos en el sistema.

Estamos desesperados!!!

gabrielf89

Mensajes : 77
Fecha de inscripción : 19/01/2015

Volver arriba Ir abajo

Re: No me cargan la simulación!! AYUDA

Mensaje por FelipeC el Mar 30 Jun 2015, 13:24

No se bien que decirte, pero probá de ir a ANSES y planteales el tema.
avatar
FelipeC

Mensajes : 42
Fecha de inscripción : 10/02/2015

Volver arriba Ir abajo

Re: No me cargan la simulación!! AYUDA

Mensaje por gabrielf89 el Mar 30 Jun 2015, 13:31

Si, es lo próximo que quiero hacer pero se me complica con l trabajo. Estoy tratando de comunicarme al 130 pero siempre me dice q tienen alto tránsito y que cuelgue e intente más tarde.

gabrielf89

Mensajes : 77
Fecha de inscripción : 19/01/2015

Volver arriba Ir abajo

Re: No me cargan la simulación!! AYUDA

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.